Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: Migrated to Confluence 4.0

Now that OpenSAML 2 has been released, and Shibboleth 1.3.x has reached end of life, the original OpenSAML 1.x libraries, both Java and C++, are completely unsupported.

No further releases of any kind, including security fixes, should be expected.